Możesz śledzić dyskusję we wpisie We wtyczkach i motywach do WordPressa pojawiła się możliwość wprowadzenia minimalnej wymaganej wersji PHP bez zostawiania komentarza. Wystarczy, że wpiszesz swój adres e-mail w polu poniżej, a o następnym komentarzu zostaniesz powiadomiony e-mailem.