Tag: blog feed

Elegant Themes Security Update, czyli wyciekająca „zajawka” chronionego hasłem posta

Wczoraj, z powodu błędu (podatności XSS)  w flashowym module do wgrywania mediów aktualizowaliśmy WordPressa do wersji 4.9.2, dziś z kolei aktualizujemy motywy (Divi, Extra) i wtyczki (Page Builder) od Elegant Themes, zwłaszcza, jeśli korzystacie ze stron zabezpieczonych hasłem (jedna z natywnych funkcji WordPressa).

Loading

InfoWidget

InfoWidget

InfoWidget

Pin It on Pinterest